Erro ao iniciar aplicação

0 respostas
H

Quando vou implantar essa aplicação, eu recebo o seguinte erro:

Resposta Inesperada HTTP: 500

Request

{

“address” => [(“deployment” => “ExtremeERP.war”)],

“operation” => “deploy”

}

Response

Internal Server Error

{

“outcome” => “failed”,

“failure-description” => {“JBAS014671: Failed services” => {“jboss.persistenceunit.“ExtremeERP.war#ExtremeERP”” => “org.jboss.msc.service.StartException in service jboss.persistenceunit.“ExtremeERP.war#ExtremeERP”: Failed to start service”}},

“rolled-back” => true

}
Criado 25 de março de 2013
Respostas 0
Participantes 1