.VEP -> é so baixar?

mocada, para usar o .VEP (editor visual do eclipse) eu preciso de algum outro pacote ou é so baixar e instalar ?

To perguntando pq o Lomboz exige emf…

valew…

Oi

necreto, ele precisa do gef e do emf tb… Mas pra ficar mais facil, tu pode baixar direto de dentro do Eclipse, siga o menu: Help > Software Updates > Find and Install

T+

Oi necreto,

é só baixar, parece que o VEP tem uns requisitos, se não me engano tem que ter instalado antes o EMF.

:joia:

valew mocada…
vou tentar entao…

no fórum de GUI se não me engano tem um tópico fixo falando tudo sobre o VEP